Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
totalmentejeans

Problemas Aspire 3100

Recommended Posts

Estou com um note muito estranho aqui...

Vamos aos fatos:

Na maioria das vezes que o computador é ligado ele apita uma vez apito longo e para na tela da Bios com os seguintes dizeres:

Primeiro reconhece o HD de uma forma muito estranha

-----------------------------------------------

Disk 01 - htp09d46....' ' ' ' ' ' ' ' ' ' ' '

ERROR:

0200 - Disk failure bla blablabçlalalaal

-----------------------------------------------

além disso não reconhece o drive de DVD...

Pesquisei em alguns forums e sempre dizem que é problema no HD...

Mas não é!!! Pois os seguintes testes forma feitos...

Foi testados 2 hds diferentes nesse note e apresenta o mesmo erro, sendo que quando o susposto HD defeituoso é colocado em outro note ele funciona sem problema algum...

Foi testada também as memorias em outro note, sem problema algum, e memorias boas testadas foram colocadas no acer 3100, apresentando o mesmo problema...

Foi retirado o drive de DVD também... e todos os testes foram feitos com DVD, memorias e hds com todas as combinações possíveis...

Alguém pode me ajudar, ou já passou por problema semelhante?

Lembrando que as vezes ele funciona sem problema algum liga como nada divesse acontecido sem erro algum... funciona tudo beleza...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo...estou com o mesmo problema...igual ao seu.....alguem sabe como resolver isto?.....abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

bios você tentou atualizar ela ou alguem?

se não tentar atualizar a bios.

veja se os slots da memoria contem sujeiras pó.

e se a pasta não ta ressecada do cpu

Compartilhar este post


Link para o post
Compartilhar em outros sites
mais alguma sugestao?

você Tera que RESOLDAR o chip ''P Q 35''

segue link para tirar duvida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×