Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
TonyFrost

Q6600+Asus Commando+4 pentes de memo

Recommended Posts

Fala pessoal beleza?

Seguinte, to tendo uma dor de cabeça aqui pra subir o Q6600 acima de 3Ghz, acho que problema é que tenho 4 pentes de memoria(4x1Gb), sempre escutei que over tendo 4 pentes espetados na mobo é bem mais difícil, etc. Meu over atual mesmo não estabiliza com as memos acima de 667, ja tentei varias combinações de tensão e latencia e nada até que desisti.

Porém, não achei que com o processador a 3.6Ghz(9x400) e memos a 800(fsb e memo 1-1) fosse realmente ser tão problemático assim, afinal 800MHz seria a velocidade padrão delas.

Tentei tb deixar o processador em 3.2(8x400) e nada de bootar o windows tb.

Subi as voltagens até o maximo seguro(pelo menos pra mim), sendo:

vCore: 1.5v

FSB: 1.3v

NB: 1.35v

Memos:2.1v(5-5-5-15)

E nada dele bootar o windows(windows vista ultimate x64).....E ai? Alguem ja viu isso net afora? Alguma luz de como posso resolver meu problema? Será que devo continuar subindo as voltagens? Quais?

valeu ai gente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×