Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
crja

Problema na Instalação do XP

Recommended Posts

Estou tentando instalar o XP e quando tento dar continuidade, aparece a mensagem "Verificando configuração de hardware...", e aí a tela fica preta, não acontece mais nada...

eu sei que tenho que mexer no setup, mas onde??? já mexi em tudo...detalhe meu pc tem sata2 e não consegui desabilitar....a placa mãe é a PCWARE PW-VM900

me ajudem.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente trocar o CD de instalação...

Verifique o drive de CD e o cabo flat...

valeu e boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou tentando instalar o XP e quando tento dar continuidade, aparece a mensagem "Verificando configuração de hardware...", e aí a tela fica preta, não acontece mais nada...

eu sei que tenho que mexer no setup, mas onde??? já mexi em tudo...detalhe meu pc tem sata2 e não consegui desabilitar....a placa mãe é a PCWARE PW-VM900

me ajudem.....

este seu problema é simples, o que acontece é que o hd esta com uma proteção na MBR fazendo com que ele não instale o Windows XP, para resolver isso é simples se o seu pc estiver com Linux que é o mais provavel é só você usar o partition magic 6.0 pelo DOS e apagar as partições dele e criar uma nova como primaria pelo partition Magic 6.0 aplicar e reiniciar, coloque o cd do windows xp e instale normalmente, qualquer coisa estou a disposição. Espero ter ajudado!

Editado por Robertonunes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×