Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nefertiti

Problema com KB951748 no WinXp sp2

Recommended Posts

Depois que recebi e instalei a atualização KB951748, em 8/07, não conegui mais navegar na net banda larga (Velox), enviava muitos bytes, mas recebia bem pouco, que nem conseguia abrir a página da Oi.

Quando resolvi remover a atualização, e tudo normalizou, estou recebendo muito bytes e enviando pouco, como deve ser.

Alguém está com problema com esta atualização?

:confused::confused::confused::confused::confused:

Editado por nefertiti

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha cara nefertiti!

Devo dizer à você que não tive nenhum problema com essa atualização. Por outro lado, já instalei o SP3 que tem todas as atualizações do SP2.

Por ser uma atualização recente, a princiípio acusei-a, diante dos problemas que tive, mas não era nada disto.

Fiz um cd personalizado já com o SP3 e tudo agora esta funcionando de forma formal. Uma única coisa que fiz foi trocar o antivírus que eu estava usando, o qual considro um dos melhores do mundo, o Kaspersky (por rodar leve e com eficiência), mas ele exagerou. Ele chegou a bloquear até o IE7 e o Firefox 3.0. Com certeza ele tinha as suas razões, mas com ele eu não acessava nada em nenhum dos dois navegadores.

Como eu tinha os meus arquivos salvos na unidade D, não pensei outra coisa e formatei o C. Agora está tudo está normal.

Então, diante da minha experiência, sugiro que você faça o mesmo. Atualize para o SP3 para ver no que dá. Se der algum erro, acredito que o problema esteja relacionado a spys ou malwares no seu sistema.

Abraços!

Editado por Veinho10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe-me, minha cara colega! Eu engoli o apito... rs

No dia seguinte à minha resposta, essa dita atualizaçao apareceu por aqui e eu a mandei instalar. Sabe o que aconteceu? rs O mesmo que aconteceu com você. Nada de IE7 e nada de Firefox.

Desinstalei a atualização conforme o comunicado do nosso Moderador e aí tudo voltou ao normal.

Coisas que acontecem. Desculpe-me pela sugestão que eu dei. Esqueça e tudo volta na estaca "zero".

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu estou com essa atualização instalada e num tive problema algum nem no meu note nem no meu pc!

só pra informar eu uso o mcafee nos dois

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×