Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
souzamr

Migrando PC para um Dell

Recommended Posts

Olá galera,

Preciso de uma ajuda.....tenho um computador na qual uso para trabalho e adquiri um Dell inspiron 531 para substituir esse anterior, só que trabalho com topografia...autocad e etc e não posso perder os programas....pois bem precisava levar tudo o conteúdo do antigo HD para o Dell igualzinho. Utilizei o Norton Ghost 14.0 para fazer um clone do disco...clone feito com sucesso o hd da dell funcionada normal no antigo micro...o problema está quando voltou o hd para o micro Dell ele começa a carregar o windows e entra a tela azul STOP 0X000007B - 0XF78D2524 e não entra no windows de nenhum modo...modo seguro...modo somente prompt..já tentei reinstalar o windows ele começa numa boa quando reinicia para começar a segunda etapa da instalação entre de novo a tela azul....se volto o disco para o antigo pc a instalação procede normalmente. já desabilitei itens da bios e nada....removi os dispositivo com o hd na antiga maquina e volto para dell não adianta....não sei o quer fazer mais...

Obs: já instalei o XP normal no Dell.....então ele aceita o XP PROF.

Quem puder me dar uma dica....desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah, tá, você clonou o Windows instalado no PC para o computador da Dell. A má notícia é que não funciona... o Windows cria uma espécie de bloqueio. Por exemplo, se você instalou o Windows no PC, ele só vai rodar naquela configuração. Se você trocar o Windows de máquina não vai funcionar. Tenta reparar a instalação, com sorte pode funcionar, senão você vai ter que reinstalar o Windows e todos os programas.

Mas por que a preocupação em manter tudo intacto? Você não tem os CDs de instalação do AutoCAD?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×