Ir ao conteúdo
  • Cadastre-se
anaclaudia

meu overclock esta certo rapazes

Recommended Posts

depois de fica lendo e lendo tentando aprende e perde o medo mexi no meu computador. nao sei se ficou certo pois nao endendi tudo que li sobre o assunto. so queria que meu computador ficasse um pouco mais rápido sabe.

vou explica o que fiz.

1º abri o cpu-z e olhei a aba CPU e Memory e Mainboard (os 3 primeiras imagens)

depois reiniciei a maquina e entrei na bios.

la tinha poucas coisas que li.

em advanced setup

dram timing com opções auto, turbo, manual ultra

spread spectrum com opção disabled e enabled

max cpuid value limit: disabled e enabled

execute disabled bit: disabled e enabled

cpu tm function: disabled e enabled - aqui deixei enabled

dram driving: normal e high

ja em cpu pnp setup

ratio actul value: 20 nao tem como mudar aqui

cpu over-clocking func.: disabled e enabled

cpu frequency: 133mhz - aqui so da pra mexe quando coloca enable na opção acima

dram frequency: auto, 200, 266, 333, 400, 533, 666 mhz

foi aqui que mexi!

auterei em cpu over-clocking func.: deixando enabled

ai coloquei 150 mhz em cpu frequency

em dram frequency deixei em auto pois nao sei o que devo fazer aqui.

nao sei se é certo deixa em auto mesmo ou muda para 400 mhz ou outro valor.

vocês podem me tira essa duvida pois estou com medo de estraga alguma coisa.

ai ficou assim. (as duas ultimas imagens)

brigada gente.

consegui agora vou dormir

post-374733-13884947566284_thumb.jpg

post-374733-13884947566507_thumb.jpg

post-374733-138849475667_thumb.jpg

post-374733-13884947566902_thumb.jpg

post-374733-13884947567109_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
depois de fica lendo e lendo tentando aprende e perde o medo mexi no meu computador. nao sei se ficou certo pois nao endendi tudo que li sobre o assunto. so queria que meu computador ficasse um pouco mais rápido sabe.

vou explica o que fiz.

1º abri o cpu-z e olhei a aba CPU e Memory e Mainboard (os 3 primeiras imagens)

depois reiniciei a maquina e entrei na bios.

la tinha poucas coisas que li.

em advanced setup

dram timing com opções auto, turbo, manual ultra

spread spectrum com opção disabled e enabled

max cpuid value limit: disabled e enabled

execute disabled bit: disabled e enabled

cpu tm function: disabled e enabled - aqui deixei enabled

dram driving: normal e high

ja em cpu pnp setup

ratio actul value: 20 nao tem como mudar aqui

cpu over-clocking func.: disabled e enabled

cpu frequency: 133mhz - aqui so da pra mexe quando coloca enable na opção acima

dram frequency: auto, 200, 266, 333, 400, 533, 666 mhz

foi aqui que mexi!

auterei em cpu over-clocking func.: deixando enabled

ai coloquei 150 mhz em cpu frequency

em dram frequency deixei em auto pois nao sei o que devo fazer aqui.

nao sei se é certo deixa em auto mesmo ou muda para 400 mhz ou outro valor.

vocês podem me tira essa duvida pois estou com medo de estraga alguma coisa.

ai ficou assim. (as duas ultimas imagens)

brigada gente.

consegui agora vou dormir

se alguem te responde me avisa ok! at mais

pela contação 31 por 1 acho que você nao vai ter resposta gatinha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×