Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RHBCD

instalando um novo HD SATA II

Recommended Posts

Estou com o Windows Vista 64 instalado com um HD IDE. Agora instalei mais um HD (SATA II). O windows carregou automaticamente o drive que é reconhecido no SISTEMA. Porém, o HD novo não aparece no MEU COMPUTADOR. Me informaram que teria que instalar o windows novamente. Essa informação procede?

Vou manter os dois HD´s no PC e o IDE continuará com o SO (windows vista).

Editado por RHBCD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Utilizo o WinXP e estou com o mesmo problema.

Estou com o Windows Vista 64 instalado com um HD

IDE. Agora instalei mais um HD (SATA II). O windows carregou automaticamente o drive que é reconhecido no SISTEMA. Porém, o HD novo não aparece no MEU COMPUTADOR. Me informaram que teria que instalar o windows novamente. Essa informação procede?

Vou manter os dois HD´s no PC e o IDE continuará com o SO (windows vista).

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso é provavelmente porque o hd nao tem nenhuma partição,

como ele é novo, ele ve zerado (sem partição alguma).

no xp você pode ir em painel de controle - ferramentas administrativas - gerenciamento do computador.

la você vai encomtrar seu hd ssem partição, e vai ter que criar uma.

nao me lembro ode fica exatamente o hd :/,

mais é só clicar com o botão direito do mouse em cima e criar uma partição nova (ntfs, afinal só da essa) e pronto,

num passe de magica seu hd aparece no meu computador

espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Proxeneta, valeu pela dica. Deu certo! Problema resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×