Ir ao conteúdo
  • Cadastre-se
Valdires

Over X2 - Onde foi que eu errei?

Recommended Posts

Então pessoal, tentei fazer algum over no processador abaixo, sem sucesso.

X2 4200+ WINDSOR

M2N4-SLI

2G DDR2 667 KINGSTON

Fiz o básico:

Desativei o Cool´n´quiet

Travei o PCI-E em 100mhz

Travei o PCI em 33mhz

Alterei o HT para 4x

Alterei as memos para 533

tensão travada 2,30v no processador (não sobe mais que isso) e 1,8 nas memos... (deixei em auto tb e nao mudou nada).

Alterei para Manual e fui subindo o FSB de 5 em 5.

Consegui subir de 200 para 205 apenas, e desisti!!!

Rodou a 210, mas após primeiro teste, reiniciou o windows.

Com 215 nem carega o windows....na verdade dá falha no boot.

qualquer coisa entre 210 e 215 dá tela azul (acredito que seja despejo de memória).

Já cheguei a alterar o HT p/ 3x e as memos para 400....pra nada.

Alguma solução?

Agradeço se alguém pode contribuir....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dever esta 1.30V que é o padrão = máximo nesta placa e na M2N-SLI hauhauahauh...

O teu Windsor é o EE de 65W(pelo menos parece)? Se for vai ser díficil pela tensão baixa , a placa-mãe teria que ter habilitada a possibilidade de mudar a tensão , porque pra over é muito baixo o valor padrão do processador que é menor do que o stock padrão dos não-EE.

4200 X2 EE + Chipset NForce4 != Over

O jeito seria trocar a placa-mãe , mas acho que valeria a pena só se quiser estar preparado pro "full" AM2+ além do over ou realmente quiser fazer over neste processador a qualquer custo heuheuheue... Porque com os preços atuais estaria gastando mais do que valeria um processador mais potente.

Editado por Saryu

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa!

cara, essas Asus nao sao estão boas pra over.. eu ja tive com uma m2n-x que na passava de 220.

parece q o chipset trava o over. nem com bios mod habilitou mais coisas...

e essa sua é nFoce4, a que eu estava era uma com nForce520, que é o mais basico. um nForce 430 é muito melhor, ja rodei um athlon com 250mhz fsb...

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim errei na digitação, 1.30v

Mas tem gente aqui do forum que conseguiu chegar a 2,6ghz com o mesmo processador e a mesma mobo. Então é possivel um overzinho sim...mas nao sei o que acontece.

Esse processador não é EE.

quem tiver alguma ideia....por favor, postem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×