Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Black Ices

retirei o cooler original agora aparece erro

Recommended Posts

Bom galera é o seguinte:

comprei um Gemin II e instalei sem as fans, apenas o dissipador .

file1176775699107.jpg

Minha duvida é a seguinte:

Aparece no boot um erro em uma fan, uma mensagem rápida que logo apaga. Imaginei que poderia ser a falta de fan ligado à MOBO, pois esta apenas o dissipador.

Aqui no everest a temperatura fica em torno de 35ºC e em full fica em 41ºC. Para mim esta eficiente, por enquanto estou satisfeito, mas fiquei com a pulga atrás da orelha

No total tenho 1 fan frontal, 1 lateral e 2 atrás (fonte e fan); e as outras temperaturas estão boas(MOBO 33ºC, HD 35ºC etc), mas a mensagem de erro que achei estranha

e caso fosse ligar as 2 possíveis neste dissipador Gemin II, elas seriam ligadas como as outras fans normais ou como a fan do procesisador???

espero ter dado informações necessárias suficientes, mas qualquer dúvida só perguntar.

obrigado a atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se entendi bem sua dúvida, mas pelo que entendi o cooler anterior devia tar ligado na placa-mãe, na ligação referente ao cooler do processador, certo?

Se você realmente deixou sem nenhum cooler ligado lá, ele vai apresentar "erro", por não ter o que passar de valor, mas não que isso vá apresentar problemas para seu computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não sei se entendi bem sua dúvida, mas pelo que entendi o cooler anterior devia estar ligado na placa-mãe, na ligação referente ao cooler do processador, certo?

Se você realmente deixou sem nenhum cooler ligado lá, ele vai apresentar "erro", por não ter o que passar de valor, mas não que isso vá apresentar problemas para seu computador.

Isso mesmo, havia o original ligado que foi removido e no lugar esta este dissipador que não possui fan ligada (igual à foto).

Problema até agora não apresentou, esta tudo funcionando direitinho mesmo, só a mensagem que achei quer poderia ser alguma coisa...

E sobre os fans que eu iria ligar mais pra frente, seriam ligados na placa mãe??? gostaria de saber isso para ter os referentes ajustes e as respectivas velocidades, já que os fans que possuo não tem esse dado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a mesnagem se refere a uma configuração padrão em todas as placas mães que apitam e dão mensagem de erro se não detectão rotação do fan da CPU e te anunciam para voce trocar o cooler por pensar que a ventoinha está quebrada... basta entrar na bios e na opção mobo monitor, desabilite, CPU cooler monitor...

Compartilhar este post


Link para o post
Compartilhar em outros sites
E sobre os fans que eu iria ligar mais pra frente, seriam ligados na placa mãe??? gostaria de saber isso para ter os referentes ajustes e as respectivas velocidades, já que os fans que possuo não tem esse dado.

Eles não precisam ser obrigatoriamente ligados na placa-mãe, há adaptadores para ligá-los diretamente na fonte. Há fans que possuem até mesmo uma ligação adaptada para ligar direto na fonte e outra ligação para ser colocada na placa-mãe, o fiozinho amarelo, que passa essas informações de RPM e tal.

Se você quer ter essas informações visíveis, o ideal é ligar o fan/cooler na placa-mãe, caso contrário tanto faz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×