Ir ao conteúdo
  • Cadastre-se

Asus P5GC-MX + G force 7300 GS = Conflito?


WoS

Posts recomendados

Bom dia pessoal.

Será que alguém já passou por isso ?

Estou com uma placa ASUS P5GC-MX (vídeo on-board) e um GeForce 7300 GS (PCI Express).

O problema é que o micro não inicia na 7300GS, somente no On-board.

No setup eu encontro as seguintes opções de boot:

- Internal VGA

- PCI Express/Int VGA

- PCI Express/PCI

- PCI/PCI Express

- PCI/Int Vga

O certo seria PCI Express/Int VGA, correto?

Mas mesmo setado assim, o sinal só vai pra 7300 caso eu dê um reset após ligar o micro.

quando o sinal está na 7300, posso ficar o dia inteiro normal, mesmo reiniciando pelo windows.

Mas basta desligar, que o sinal volta pra VGA.

PS: 7300 funcionando perfeitamente com último driver N-vidia instalado.

PS: será que esse conflito está acontecendo porque estou usando um monitor CRT.

Num monitor LCD resolveria o problema ?

Alguém já passou por esse problema e pode dar uma dica ?

No aguardo e grato

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!