Ir ao conteúdo
  • Cadastre-se

PC Chips M863G problemas!


Tickinha

Posts recomendados

Olá pessoal,

Estou com um probleminha na minha máquina.

Tenho uma máquina com Placa-mãe PC Chips M863G, e ela está atrasando o calendário em anos, o detalhe maior é que ela retorna pra 15/01/04, época em que eu comprei meu micro.

O lance é que eu já troquei a bateria... já formatei e quando desligo a máquina e ligo novamente ela retorna a data de 15/01/04. Não sei mais o que pode ser... gostaria de pedir a ajuda de vocês, além disso a máquina inicia pelo modo de escolher a "última configuração válida" , "modo de segurança" essas coisas...

Toda vez que eu ligo ela pede.. para pressionar F1 (setup) ou F2 (para iniciar)

Será que alguém pode me ajudar...?

SOCORRO! rs

Link para o comentário
Compartilhar em outros sites

Hehehe...

Passei por esse mesmo problema com uma 863G da PCCHIPS e o que fiz para resolver esse problema foi deixa-la enconstada por um mês. Voltou a funcionar e está normal até hoje.

Ainda sim penso que esse problema pode ser estática. Solte a placa-mãe do gabinete e embrulhe ela em papel aluminio por dois dias. Reinstale tudo de volta e poste aqui.

Ricardo Nunes.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!