Ir ao conteúdo
  • Cadastre-se

Será HD ou placa-mãe? HP dv6345US


leoleonleo

Posts recomendados

Pessoal!

Tenho um note HP dv6345US, e o mesmo anda apresentando um probleminha ao ligar, nem sempre detecta o HD..., mas quando isso acontece, simplesmente desligo ele e ligo novamente e funciona 100%... no mais ele está funcionando perfeitamente... já pesquisei muito no google e aqui no fórum também... já baixei a versão da BIOS F.29 que é a última encontrada no modelo dele no site da HP... reinstalei o sistema com a recuperação HP e continua o mesmo problema... não sei o que fazer... deve ser alguma configuração ou BIOS, pois o Hd está normal. Se alguém souber de alguma coisa ficaria muito grato...

Obs.: já li o tópico sobre problemas com HP serie 6000, mas não sei se o modelo que tenho se enquadra nesse tópico...

Leoleonleo

Link para o comentário
Compartilhar em outros sites

Vou dar uma olhada hoje... ainda não parti pra desmontagem... hehehe, mas acho que vai ser o jeito dar uma conferida....

Obrigado pela força

Leoleonleo

Se o seu note for novo e estiver na garantia somente o abra se não for perder a garantia (aí, tem que levar na assistência técnica).

Link para o comentário
Compartilhar em outros sites

Se o seu note for novo e estiver na garantia somente o abra se não for perder a garantia (aí, tem que levar na assistência técnica).

Bom, infelizmente já não está mais na garantia... ontem inclusive falei com o suporte técnico da HP dos Estados Unidos, pois, pra variar, como o equipamento é importado, não tenho direito a suporte no Brasil...

o atendente me orientou a fazer vários testes, me passou um link pra atualizar a BIOS, e depois disso pediu pra que eu removesse o HD, colocasse novamente e depois rodasse o teste de HD que fica no Setup da BIOS...

infelizmente hoje o problema voltou a acontecer... lá vou eu de novo no chat com eles...

Obrigado pela força.

Link para o comentário
Compartilhar em outros sites

Pessoal, é o seguinte, se alguém puder me ajudar é o seguinte.... fiz todos os testes que pude com o note é vou colocar o que identifiquei:

- às vezes quando ligo o note (quase sempre) ele não detecta o HD e pede pra pressionar F2 para continuar ou F10 para entrar no Setup...; se pressiono F2 ele não inicia (ele tenta bootar pela rede), se pressiono F10 entra no Setup, saio e salvo e ele detecta o Hd e inicia normalmente...; se não uso nenhuma das duas opções, simplesmente desligo e ligo novamente, detecta e inicia normal.

- já atualizei a BIOS para a mais recente disponível no site da HP, e também já removi o HD e coloque novamente, conforme orientação do suporte da própria HP, e rodei o teste de HD do Setup, nenhum problema foi encontrado no teste.

- detalhe interessante: quando aciono a opção para desligar o HD após x minutos no windows, depois que ele desliga o Hd o note não volta mais, só desligando e ligando de novo... notei que o Hd faz um barulinho tanto quando tento ligar, como quando ele tentar ligar o Hd no standby...

O problema é que não tenho HD SATA pra notebook pra testar... eu gostaria de saber se alguém já teve problema parecido, e se acham que é mais provável ser problema no HD ou na placa-mãe....

Se alguém tiver uma luz... ou já passou por uma situação parecida eu agradeceria muitissimo, pois, caso seja o HD, troco por outro, já se for a placa-mãe, vai ter que ficar assim mesmo... já que o preço é absurdo.

Configuração do note:

Note dv6345US, C2D 1.76Ghz, 2Gb RAM, HD 160 SATA, Placa de vídeo Intel;

Agradeço toda a ajuda...

Léo

Link para o comentário
Compartilhar em outros sites

Leoleonleo = baixe o memtest 86 e faça um full test nas suas memos... isso está me cheirando a falha das memórias.

OBS = O teste full do Memteste 86 demora algumas horas, assim o ideal é não parar o teste para fazer outras coisas, faça esse teste a noite, inicie o teste é vá dormir...

No dia seguinte verifique o resultado...

Outra coisa, experimente limpar os contatos de suas memos com uma borracha branca e macia e depois com um lenço de papel retire os resíduos.

Depois faça a postagem do resultado do MEMtest se tudo oK com as memos ou se defeito, copie e cole aqui para que te ajude melhor.

Um abraço :);)

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!