Ir ao conteúdo
  • Cadastre-se

Por favor me ajudem!! Boot em Positivo


anderson marcos

Posts recomendados

  • 2 meses depois...

No meu notebook aparece a mensagem:

PXE-MOF: EXITING INTEL PXE ROM

OPERATING SYSTEM NOT FOUND

PXE-E61 - MEDIA TEST FAILURE, CHEK CABEL

já tirei e coloquei o HD já fui no setup e coloquei o boot pelo cd e depois pelo HD mas não adiantou, alguém aí tem mais alguma sugestão: é um ACER

Link para o comentário
Compartilhar em outros sites

Amigão tá parecendo que o disco não tem sistema instalado

ou aconteceu algum problema com o disco rígido ... confirme no setup da Bios se o disco é reconhecido, se for talvez tenha ocorrido algum problema com a tabela de partições e você precisará reinstalar o sistema operacional.

Se o disco não estiver sendo reconhecido é sinal de que houve algum problema com ele e talvez seja necessário substituí-lo ...

:P

Link para o comentário
Compartilhar em outros sites

Amigão tá parecendo que o disco não tem sistema instalado

ou aconteceu algum problema com o disco rígido ... confirme no setup da Bios se o disco é reconhecido, se for talvez tenha ocorrido algum problema com a tabela de partições e você precisará reinstalar o sistema operacional.

Se o disco não estiver sendo reconhecido é sinal de que houve algum problema com ele e talvez seja necessário substituí-lo ...

:P

Muito obrigado pela força, pra minha infelicidade o problema é no HD mesmo, valeu

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!