Ir ao conteúdo
  • Cadastre-se
JhonnyMendes

Temperatura bizarra no e8400

Recommended Posts

Olá. Tenho um e8400 montado numa p5k se, com cooler original. Ao ligar o computador frio a tempertura da cpu ja marca de 48 a 50 no RealTemp E NA BIOS tambem. Em full, o mesmo programa acusa temperatura de 95 graus. Quando uso outros medidores, tipo o Everest ou o CoreTemp, as temperaturas passam dos 110 graus Celsius facilmente, porém a maquina nao trava, funciona normalmente... senti o dissipador e ele nao esta fervendo. Minha dúvida é: é possível a cpu estar mesmo a 95 - 100 graus sem travar ou desligar automaticamente? Sera só um problema de medição de temp?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, se for verdade e n desligar é porque você é sortudo oO

ele tem clock?

ele pode estar com defeito de fabrica...cheque com tecnico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cooler mal colocado, pasta termica mal colocada ou o sensor mesmo que está com defeito. Só pode ser uma das três.

Defeito no proc acho muito difícil.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Penso que seja problemas com o sensor porque se fosse falta de pasta térmica ou cooler mal colocado, o processador realmente chegaria a essa temperatura (o que não acredito estar acontecendo) e com certeza seu PC estaria com funcionamento anormal (reboots, travamentos, desligamentos e etc).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ja tentei recolocar odissipador/cooler, me certifiquei de que esta bem colocado.Passei uma pasta termica e melhorou cerca de 5 graus. Ja atualizei a Bios tambem e o problema persiste. Hoje ainda arrisquei um over nele... levei a 3.3ghz e as temperaturas marcaram 120graus, mas nada de travar, nem rebootar...:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapaz ja trocou a pasta termica e nao adiantou, e o cooler esta bem instalado, então nao sei o que é !!

mas em compensação o dia que teu fogão ou microondas quebrar, problema em assar pão ou fazer um bolo você não terá !!:)

Editado por L_e_i_g_o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais uma vez, uma prova de que seu processador realmente não está chegando à essas temperaturas. Isso é o sensor bugado com certeza... ainda mais que seu sistema não apresenta instabilidades... nessa temperatura (se realmente fosse), seu processador já teria torrado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×