Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Prustft

Compatibilidade MOBO ABIT NF8 e HD332HJ Samsung

Recommended Posts

Estou com problemas sérios aqui.

Estava com um computador de um cliente aqui com os seguintes componentes:

Placa Mãe ABIT NF8 (acho que a versão era 1.4 da BIOS)

2 X 512 DDR 400 Markvision

HD Samsung HD322HJ

Placa de vídeo Radeon 9600 ATI

Processador atlhon64 2.8

E uma fonte MTEK de 350W, Funcionando(Testei tensões e com carga)

Primeiramente, ele indica a temperatura do processador totalmente errada, muito alta mesmo, e já usei medidores sobre a superfície do dissipador que não acusam nem 35 graus.

Este eu resolvi fazendo ele recusar esta leitura, sem alarmes.

Outra, acabei de constatar que o HD antigo está com badblocks e aconselhei ele a pegar este HD ai em cima, mas ao colocá-lo na placa, é uma questão de sorte, pois as vezes ele é detectado e outras não...

Estou a fim de chamá-lo novamente ao meu estabelecimento para atualizar a BIOS, mas antes disso resolvi estudar um pouco mais, e pedir para vocês me falarem se há mais alguma possibilidade de ter algo mais errado.

Outra coisa interessante, é que como eu disse, as vezes o HD é detectado, e eu instalei o sistema, reiniciei ele algumas vezes, e apenas quando cortei realmente a energia ele não foi mais reconhecido. Ai volta pra ocasião de sorte!!:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de atualiza a bios utiliza uma fonte de maior potencia, essa que esta na maquina, esta com uma potencia baixa,(você até tem as tensões corretas,mas ela não fornece a potencia adequada para o micro).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×