Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
zambretti

Como compartilhar a Internet?

Recommended Posts

Bom, estou com um pequeno problema aqui rss

Nao entendo muito, tudo que fiz para montar a rede aqui foi lendo tutoriais, mas vamos lá.

Comprei um roteador wireless WBR1310, e um modem da SPEEDYTOUCH para ligar 1 desktop e 2 notebook's.

Fiz assim:

O cabo da internet sai do modem e vai para o roteador, o desktop também está ligado por cabo.

E bem, a rede esta normal compartilha arquivos, impressora, tudo Ok.

Só estou com esse problema da internet, e o desktop conecta normalmente, e mesmo que eu desconecte ele os notebook nao conectam.

Bom nao sabia como criar a conexao para internet então fiz normalmente

Criar conexao de rede --> conexao com a internet --> conexao que exija nome de usuario e senha.

Ja para o desktop assim que instalo o cd que veio com o roteador apareceu uma conexao GATEWAY DE INTERNET.

E isso, espero que me ajudem, Obrigado ae e abraços a todos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Você está fazendo da maneira errada, desinstale o que você instalou pelo cd...

2- Qual o modelo correto do seu modem adsl? é um 510v6? não é aquele que vem da uol né?

fico aguardando para lhe passar mais dicas para configurar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja desinstalei os drivers que instalei pelo cd (eram 2).

Meu modem é um 510 v5...

Aguardo instruçoes rsss

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Você tem que configurar o seu modem adsl como router, pra isso utilize o manual abaixo.

http://www.4shared.com/file/15129456/90e19baf/Como_Rotear_o_SpeedTouch_510v5_e_510v6.html?s=1

2- E para configurar o Aparelho Wireless basta você entrar nas configurações dele e ir em setup wizard e seguir os passos de configuração.

Não é difícil não, qualquer dúvida só perguntar.

Edit: Sugiro também dar uma lida no link abaixo.

http://forum.clubedohardware.com.br/tutorial-dicas-roteador/547314

Compartilhar este post


Link para o post
Compartilhar em outros sites

então, fiz isso ae, deixei meu modem como router...

Está conectando perfeito, porém, quando tento ligalo no roteador 1310 ele num conecta na net com nenhum dos pc's....

O que pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A rsss esqueci que tem que configurar o wireless rsss

Mas bom, como faço isso?

Coloco o cdzin la?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×