Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leobhbot

Problema ao tentar conectar no MSN

Recommended Posts

Olá pessoal.

Pessoal, estou com um problema muito ruim aqui no meu pc.

A 3 dias tento entra no msn mais não consigo pois sempre fala que o serviço está indisponivel.

Quando deu pela primeira vez eu simplesmente ignorei e pensei que ia volta (Servidor do MSN poderia está off line etc)...

mais eu precisando muito de entra no msn e sempre dando este problema to começando a fica pé da vida =x

Mais então, como já se passaram 3 dias e até agora nada eu venho pedir socorro pois acho que pode ser outra coisa agora.

O erro é:

imagemmsnqj4.jpg

Link para a imagem: http://img171.imageshack.us/img171/4236/imagemmsnqj4.jpg

Alguem pode me ajudar por favor ?

Obrigado, aguardo respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a versão do seu MSN? Você usa AVG?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usa o AVG 8 ??

Se sim,

Ferramentas ,Configurações Avançadas,clique no sinal de + do item Web Shield, agora clique em Instant Messanging,

Desmarque a opção MSN protection e veja se o problema continua.

Se estiver usando alguma versão Beta tente remover e instalar uma outra não beta... Alguns relataram este tipo de erro apenas em versões beta.

Editando: ontem mesmo, postei a mesma resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Usa o AVG 8 ??

Se sim,

Ferramentas ,Configurações Avançadas,clique no sinal de + do item Web Shield, agora clique em Instant Messanging,

Desmarque a opção MSN protection e veja se o problema continua.

Se estiver usando alguma versão Beta tente remover e instalar uma outra não beta... Alguns relataram este tipo de erro apenas em versões beta.

Editando: ontem mesmo, postei a mesma resposta.

Se for o que eu estou pensando que esteja acontecendo, verifique a data e a hora do seu PC, porq o MSN não loga com essa configuração errada, acerte seu relogio e calendario, e tenta! caso não der, reinicie o PC apos o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×