Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
linke1985

Configuração dá gargalo ?

Recommended Posts

Ola galera, comprei uma vga ontem e instalei GEAR OF WARS, de vez em quando da uns lags rápido, incomoda pelo fato de ser VGA nova, o q esta acontecendo de errado ?

minha configuração é :

MOBO gigabyte

processador AMD 2X 5000+

2 GB DE KINGSTONE 800 DUAL CHANEL

FONTE SPIRE 420 (REAL)

VGA 9600GT XFX

HD 250 GB

o q ta dando de errado, alias ta rodando no medio quase full...

obrigado pela atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, Gargalo pode até ter, mas é mínimo, só não conheço essa fonte aí.

Espera o João Gorilão aparecer aí que ele te dá uma luz.

Ah, só uma coisa, você checou as temperaturas e voltagens? Se não, dá uma olhada pelo Everest.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bem, Gargalo pode até ter, mas é mínimo, só não conheço essa fonte aí.

Espera o João Gorilão aparecer aí que ele te dá uma luz.

Ah, só uma coisa, você checou as temperaturas e voltagens? Se não, dá uma olhada pelo Everest.

1 > o que influeencia a temperatura e tensão, eles dao gargalos (lag) em jogos?

minha fonte é> http://www.spirecoolers.com/main/product_detail.asp?ProdID=614

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com uma fonte que não aguenta a configuração, pode faltar energia quando exigido.

Em qual resolução está jogando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Com uma fonte que não aguenta a configuração, pode faltar energia quando exigido.

Em qual resolução está jogando?

correto, eu compreendo

essa é minha fonte> http://www.spirecoolers.com/main/product_detail.asp?ProdID=614

estou jogando a 1024x768....

se não for a fonte, (eu acredito q não seja) ela tem um dia de uso 420W reais e foi recomendada pelo vendedor da VGA, o que pode ser então ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

e aí beleza?

Testa outra fonte no lugar dessa, se funcionar é isso, se continuar igual já sabe q não é a fonte, mas tem q ser uma fonte mais potente, com mais de 500w.

falou,até a próxima.

Compartilhar este post


Link para o post
Compartilhar em outros sites
e aí beleza?

Testa outra fonte no lugar dessa, se funcionar é isso, se continuar igual já sabe q não é a fonte, mas tem q ser uma fonte mais potente, com mais de 500w.

falou,até a próxima.

tipo não teria como arrumar com failifdade essa fonte, peço q olhe com atenção o link da minha fonte e se possível diga se ela é o problema....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha... uma Zalman 360w APS (tem 26A na linha de 12v) aguentaria fácil essa config. Agora essa Spire não sei, pois vi que a corrente na linha de 12v dela é de apenas 16A e isso pode gerar esse problemas. Provalmente sera necessario trocar a fonte pois pode ser ela que pode gerar esses problemas. (nao consegui achar a amperagemque a placa de video precisa, por isso nao tive como confirmar)

Abraços,

Edson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para mim,não tem nada a ve com o pc dele,o Gears of War que é bugado,varias pessoas na net tem esse lag rápido que baixar pra 10 fps e sobe de novo,outro erro que várias pessoas tem é o do wargame-g4wlive.exe (executável) ele fecha do nada quando ta jogando,por causa da Live do Windows,sem fala dos vários bugs que tem desse jogo.E linke1985 você não tem esse erro do executavel não?Eu tenho.....Inclusive,se não me engano,tem um post oficial na sessão de placa de video,que ele fala dessas caída de fps quando foi testar o Gears of War.

Editado por AnsuKKK!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Para mim,não tem nada a ve com o pc dele,o Gears of War que é bugado,varias pessoas na net tem esse lag rápido que baixar pra 10 fps e sobe de novo,outro erro que várias pessoas tem é o do wargame-g4wlive.exe (executável) ele fecha do nada quando ta jogando,por causa da Live do Windows,sem fala dos vários bugs que tem desse jogo.E linke1985 você não tem esse erro do executavel não?Eu tenho.....Inclusive,se não me engano,tem um post oficial na sessão de placa de video,que ele fala dessas caída de fps quando foi testar o Gears of War.

estou chegando a essa conclusão tb, parece ser do jogo e eu não tenho problema no .exe, so nesses pequenos lags, muitos acontecem nos checkpoints e tal....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me desculpe, acho que sua fonte não é boa "na minha opinião", testa um outro jogo ae e faz um teste pra ver se vai lagar também, se continuar travando a placa de vídeo por falta de energia ela poder dar curto, uma seventen450w acho que resolveria e custa 150 ou zalman 360aps 200 reais, mas antes de qualquer coisa faça outros testes so pra confirmar valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa Spire parece ser boa, tem até PFC ativo, mas eu tenho que ver a corrente nas linhas dela para ver se é uma fonte a moda antiga ou não.

Tem mais outros links aí que tenha ela ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas Gorilão, ele já montou e está usando a config!

Olha cara, teste outros jogos pesados, se o problema continuar diagnosticamos que problema não está no jogo, aliás tente atualiza-lo bem como seus drivers (da placa de video, principalmente).

Compartilhar este post


Link para o post
Compartilhar em outros sites

A quanto tempo você tem essa fonte ?

Seu processador é 5000+ Brisbane ou Windsor ?

Se for Windsor tem EE ou não ?

EE --> é Sigla de uma tecnologia de economizar energia que esqueci o nome.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A quanto tempo você tem essa fonte ?

Seu processador é 5000+ Brisbane ou Windsor ?

Se for Windsor tem EE ou não ?

EE --> é Sigla de uma tecnologia de economizar energia que esqueci o nome.

EE = Energy Efficient ("Energia Eficiente") ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×