Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Arkdragoon

[ajuda] na net da rede domestica... plz

Recommended Posts

óla pessoal.

o texto é grande mais leia com atençao plz...

estou recorrendo a vocês daki porque a maioria dos meu problemas foram resolvido vendo os topicos daki, então como não achei nada parecido com meu problema vou perguntar a galera aqui q é expert :lol:

bem meu problema é o seguint:

tenho 3 computadores aqui em casa "um serve" e 2 "clients".

eles estão ligados da seguint forma.

tenho uma conexao a radio de 300kpb/s q vem direto pra placa instalada no servidor, uso a placa de rede "onboard" pra compartilha os arquivos e a net, q vai pra um hub, q vai pra os outros pc's.

o q acontece é o seguint:

tem um jogo "online" e "raramente" consigo conectar os 3 PC's ao mesmo tempo neste jogo.

tenho mais jogos online aqui e os outros todos pegam beleza os 3 pc's, mais so com esse jogo q da esse problema (o nome do jogo é Grand Chase)

ja recorri ao support do jogo e me falaram para abrir umas portas no firewall, "abri" ou "acho q abri"

e ainda sim continuo sem jogar com os 3, sem contar q ja desbilitei o firewall dos "clients" mais nada...

se for so o servidor da pra rodar o jogo beleza tudo legal, mais se o outro pc entra pra jogar tmb... ele num entra, raramente entra, so o servidor q entra na maioria das vzs.

ai eu acho q ta acontecendo o seguint:

como a net vem 1º pro serv ele pega toda a banda, e o q sobrar "se sobra" vai para os outros q estão na rede ai eles nao conectam, muito raramente da pra entrar so 1 da rede, "o servidor entra com mais frequencia"

então, fui atras de topicos e mais topicos no google com diferentes perguntas pra ver se achava algo parecido com isso pra tentar resolver meu problema, mais num achava nada q resolvesse, tentei colocar o compartilhamento da rede em 100mb half-duplex em 100mb full duplex, mais nada da certo.

acho q "talvez" possa ser a net, mais o "talvez" é porque tem uma cara aqui perto com uma lan house q tem 9 pc's, ele tem o jogo e roda tudo beleza la na lan dele e a net dele é a radio tambem de 300kbp/s, "roda com lag mais roda", nao cai direto como aqui em casa.

por favor peço-vos uma ajuda, gosto muito desse jogo e meus irmão tambem e queriamos muito jogar todos os 3 juntos =)

se ja tiver um topico aqui no forum falando sobre algo parecido com isso mande o link e eu vou dar uma lida.

acredito q seja alguma config q eu nao fiz direito, ou falta fazer.

queria otimizar a net pra os pc's da rede mais nao achei nada, so alguns

programas q dizem q aumenta o desempenho mais nada mudou. como o connections booster 4. (alguma coisa), e o game booter

mais num resolve nada...

bem aguardo uma resposta, e agradeço a todos q leram, e agradeço tambem muito aos q ajudarem.

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

uma ajuda pra entender melhor.

me conecto a net por um ip q nao é valido, faço parte de uma sub-rede a radio ond a empresa tem o ip e uso a net deles por um ip qualquer, "acho q eu uso uma config de proxy" "sei la"

ajuda ae galera qualquer informaçao vai me ajudar...

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então como você é de uma sub-rede de uma rede a rádio, já pediu pra eles liberar as máquinas ? pode ser que eles mesmam estejam bloqueando para controlar o tráfego.

Pede o suporte deles.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×