Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mauce

IE não abre alguns sites da Microsoft

Recommended Posts

O IE não está abrindo alguns sites da Microsoft ( hotmail.com / mail.live.com / windows update ) e outros da própria Microsoft abre normalmente. Nào tenho problemas para abrir outros sites. Alguém pode me dar uma luz? Agradeço antecipadamente toda e qq ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O IE não está abrindo alguns sites da Microsoft ( hotmail.com / mail.live.com / windows update ) e outros da própria Microsoft abre normalmente. Nào tenho problemas para abrir outros sites. Alguém pode me dar uma luz? Agradeço antecipadamente toda e qq ajuda.

você ja apago Cookies,Arquivos temp. etc...?

De uma verificada nos sites restritos.

Va em C:\WINDOWS\system32\drivers\etc(arquivo hots) e abra com bloco de notas e veja se existe algum site bloquiado.

Em ultimo dos casos use o Mozila :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tive esse problema também depois que ele instalou uma atualização do nada sites da MS não abriam.....fiz de tudo.....porém no meu caso a única coisa que resolveu foi voltar um ponto de restauração e deu certo.....fiquei até receoso de reinstalar a atualização com medo de dar pau de novo, porém instalei para fazer o teste e curiosamente não apresentou problemas, vai entender!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talves renomeando essa key para old no regedit resolva seu problema.

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\5.0 para 5.0old.

Eu não conseguia fazer atualizações pelo updater do windows, e deletando essa key, solucionou o problema.

O maldito toolbar do megaupload é que estraga e muito o ie.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×