Ir ao conteúdo
  • Cadastre-se

Ao trocar placa-mãe não sobe BIOS.


4r45h1

Posts recomendados

Ontem troquei a placa-mãe do meu computador (de gigabyte Ga-m61sme-s2l para uma Ga-ma69vm-s2) tudo esta plugado direitinho seguio passo-a-passo do manual que veio com a placa porém a bios nao sobe e o gabinete nao apita quando eu o ligo.

Já verifiquei a ram em todos os slots e nada (estou levando hj ela para verificar se esta ok, mas acredito que esteja pois estava funcionando normalmente na outra placa)

O processador está bem preso (estão bem preso que demorei quase 1 hora para retira-lo e instala-lo de novo ;P)

Alguém sabe qual pode ser o problema?

Link para o comentário
Compartilhar em outros sites

Sobre o gabinete talvez você inverteu a polaridade do conector do altofalante do sistema

nada grave é so inverter e esperar o bip

do mais experimenta dar uma recetada na bios(eu particulamente prefiro tirar a bateria e logo em seguida coloca-la) não mexa em mais nada para não perder a garantia

Boua sorte

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!