Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rafaelrlm

Não consigo acessar meu roteador da KODAMA

Recommended Posts

Bom tarde rapaziada, estou com o seguinte problema, eu estava com problema em um roteador, ele só vem escrito Kodama em cima dos LEDSINHOS, se nao me engando o modelo é Bridge KODAMA KOD-770C pois vi no google e a imagem é muito semelhante ao que eu tenho. Acabei resetando outro por engano =/. o problema é que agora não estou conseguindo acessa-lo, tento pelo ip 192.168.2.1 mas não vai de maneira alguma, gostaria imensamente de uma ajuda de alguem que ja tenha passado por algo semelhante ou que possa me ajudar de alguma maneira, qualquer que seja.

grato,

Rafael R. L. M.

Editado por Rafaelrlm
erro de ortografia

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara o jeito é descobrir qual o endereço de seu roteador, você chegou a resseta-ló certo?

verifica se você encontra o manual desse roteador, é o jeito cara...!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

CONSEGUI!!!

Baixei uma atualização de firmware pra ele e funcionou..

obrigado a todos!:D:D:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara tenho o mesmo problema tem como explicar passo a passo como conseguiu voltar a fumega

tenho 2 AP da edimax com a firmware da aprouter e não consigo acessar ele fica com los leds acesso direto do power e da wlan sera que tem como fazer funcionar novamente

Editado por Serza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×