Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
joojoobaa

Tela Azul - STOP 000...

Recommended Posts

Bom galera, meu PC:

Core2Duo E4500

1GB RAM 533

1GB RAM 667 (coloquei essa faz pouco tempo, apos ter colocado ela começaram os erros de tela azul)

GEFORCE 8600 GT 512 DDR2

Bom, AS VEZES tá dando tela azul apenas quando eu jogo e pá...

Tentei reinstalar os drivers, mas continuou... :/

Qual solução?

Minha memoria tá com pau?

Vou passar o memorytest, é uma boa?

Será mesmo a memoria?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, não é bom misturar memórias com frequencias diferentes, como você mesmo disse, começou a dar problemas com a instalação do segundo módulo.

Vamos testar se o problema é seu pente novo ou é incompatibilidade dos pentes.

Tire seu pente antigo e deixe somente o novo. Observe o sistema, se não der pau, é incompatibilidade das frequencias.... Agora se continuar, troque esse pente novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que o passo recomendável é utilizar o MemTest para verificar a integridade dos pares.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei o memory test e nao identificou nenhum problema... Deixei ele rolando por 7 horas O.O

O q peste é isso?

estou pensando em formatar e colocar o Vista Home Premium! É uma boa? Ou vai dar mais pau ainda pelo fato de ele ser mais pesado?

valeu

Editado por joojoobaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao testei colocar só um pente :/ meu PC tá na garantia...

Rola instalar o Vista? Sera q vai parar?

EU acho q seja incompatibilidade nas memorias :/ o Memtest nao identificou problemas...

Vai dar mais pau se instalar o Vista?

AH, aqui tá uma foto do CPU-Z mostrando as minhas memorias...

Tem algum problema aí?

http://img253.imageshack.us/my.php?image=imagemeg0.jpg

Editado por joojoobaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, acho que não vai rolar o vista. provavelmente vai travar na instalação... Mas tenta ae!!!

Me tira uma duvida, você diz q o micro esta na garantia, como você instalou a memoria?? foi a autorizada que fez isso com você??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×