Ir ao conteúdo
  • Cadastre-se

Tela Azul - STOP 000...


joojoobaa

Posts recomendados

Bom galera, meu PC:

Core2Duo E4500

1GB RAM 533

1GB RAM 667 (coloquei essa faz pouco tempo, apos ter colocado ela começaram os erros de tela azul)

GEFORCE 8600 GT 512 DDR2

Bom, AS VEZES tá dando tela azul apenas quando eu jogo e pá...

Tentei reinstalar os drivers, mas continuou... :/

Qual solução?

Minha memoria tá com pau?

Vou passar o memorytest, é uma boa?

Será mesmo a memoria?

valeu!

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Cara, não é bom misturar memórias com frequencias diferentes, como você mesmo disse, começou a dar problemas com a instalação do segundo módulo.

Vamos testar se o problema é seu pente novo ou é incompatibilidade dos pentes.

Tire seu pente antigo e deixe somente o novo. Observe o sistema, se não der pau, é incompatibilidade das frequencias.... Agora se continuar, troque esse pente novo.

Link para o comentário
Compartilhar em outros sites

nao testei colocar só um pente :/ meu PC tá na garantia...

Rola instalar o Vista? Sera q vai parar?

EU acho q seja incompatibilidade nas memorias :/ o Memtest nao identificou problemas...

Vai dar mais pau se instalar o Vista?

AH, aqui tá uma foto do CPU-Z mostrando as minhas memorias...

Tem algum problema aí?

http://img253.imageshack.us/my.php?image=imagemeg0.jpg

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!