Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Qtécnico

Problema com upLoad de Site

Recommended Posts

Caros Amigos

Meu problema é o seguinte:

Administro alguns sites e de um mes para cá tem acontido de não conseguir me conectar ao servidor de hospedagem.

Uso o programa FTP Commander para fazer as transferências, entretanto não efetiva a conexão.

Tentei vários outros programas FTP sem resultado, inclusive usando o FTP do Dreamweaver.

Meu sistema operacional é o Windows XP com SP3.

Ontem, 29.07, formatei o computador e até à tarde o FTP Commander conectou perfeitamente ao servidor de hospedagem.

Hoje, 30.07, já não conectou. Fiz restauração do sistema para a data de ontem, mas continua não conectando.

O Firewall do Windows está configurado para permitir o funcionamento do FTP Commander.

Alguém já passou por problema semelhante ?

Saberia me indicar alguma solução ?

Desde já agradeço a atenção.

Luiz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Amigos

Problema resolvido. Aconteceu que o servidor estava se associando a outro e alteraram o IP. Agora à tarde recebi e-mail informando da alteração.

Grato a todos

Luiz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×