Ir ao conteúdo
  • Cadastre-se
eunides

Problema na Rede com D-Link DI 524 Wireless

Recommended Posts

Prezados,

Tenho uma rede com 5 onde funciona um velox com um roteador d-link DI524.

Acontece, que de vez em quando, a internet fica funcionando normalmente, mas as máquinas não se enxergam. Uma máquina não consegue conectar na outra.

Ai faço o seguinte: vou lá e desligo o rodeador e ligo novamente, aí tudo volta a funcionar normalmente.

Liguei todos os computadores na segunda-feira pela manhã, configurei tudo e estava uma beleza. Na terça-feira funcinou tudo normal. Hoje, cheguei e liguei tudo e o funcionamento estava normal. De repente, sem nenhum aviso de nada, a rede parou de funcionar, mas a internet continua funcionando.

Alguém sabe o que está acontecendo?

Obrigado.

Eunides

www.neton.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

eunides, tive este problema com um di-524, não sei porque,mas a rede dava o mesmo problema, que notei uma coisa... WinXP Pro com XP Home dava este problema, XP Pro somente nas maquinas tudo normal, XP Pro com Vista, tudo ok, XP Pro com Home= sem comunicação entre as maquinas... meu problema era dos notebooks com XP Home e os Desktops com XP Pro.. minha solução: instalei o vista nos desktops.

Qualquer coisa posta ai!! Ps. Nunca mexi no firmware do router.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×