Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
anderspill

Excel 2007 - Relacionando Figuras à Fórmulas.

Recommended Posts

Gostaria de saber como fazer para relacionar figuras às fórmulas do Excel 2007, de modo, que essa figura apareça como resultado da fórmula. Ex:

"=SE(A1>=B1;"Figura1";"Figura2").

Se alguem puder me ajudar ficarei muito grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gostaria de saber como fazer para relacionar figuras às fórmulas do Excel 2007, de modo, que essa figura apareça como resultado da fórmula. Ex:

"=SE(A1>=B1;"Figura1";"Figura2").

Se alguem puder me ajudar ficarei muito grato!

Você chegou a tentar usar as novas formatações condicionais ?

formcondicionalnn4.jpg

Tem várias opções novas para brincar com as regras, talvez até te economize tempo.

Veja se resolve pra ti.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei a Formatação Condicional, mas nao atende ao que quero, pois lá já tem as figuras pré-definidas. Eu quero usar outras figuras na formula.

Eu sei que no Excel 97 existe isso, porém é muito complicado. Penso q seja mais fácil fazer isso com o office novo.

Se alguem souber como, por favor ajude. Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor...

Alguem tem alguma resposta para este tópico?

Preciso muito mesmo da ajuda de vocês.

Ja faz tempo que estou procurando por ai na net...

Mas até agora nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×