Ir ao conteúdo
  • Cadastre-se
anderspill

Excel 2007 - Relacionando Figuras à Fórmulas.

Recommended Posts

Gostaria de saber como fazer para relacionar figuras às fórmulas do Excel 2007, de modo, que essa figura apareça como resultado da fórmula. Ex:

"=SE(A1>=B1;"Figura1";"Figura2").

Se alguem puder me ajudar ficarei muito grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gostaria de saber como fazer para relacionar figuras às fórmulas do Excel 2007, de modo, que essa figura apareça como resultado da fórmula. Ex:

"=SE(A1>=B1;"Figura1";"Figura2").

Se alguem puder me ajudar ficarei muito grato!

Você chegou a tentar usar as novas formatações condicionais ?

formcondicionalnn4.jpg

Tem várias opções novas para brincar com as regras, talvez até te economize tempo.

Veja se resolve pra ti.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei a Formatação Condicional, mas nao atende ao que quero, pois lá já tem as figuras pré-definidas. Eu quero usar outras figuras na formula.

Eu sei que no Excel 97 existe isso, porém é muito complicado. Penso q seja mais fácil fazer isso com o office novo.

Se alguem souber como, por favor ajude. Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor...

Alguem tem alguma resposta para este tópico?

Preciso muito mesmo da ajuda de vocês.

Ja faz tempo que estou procurando por ai na net...

Mas até agora nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×