Ir ao conteúdo
  • Cadastre-se

Excel 2007 - Relacionando Figuras à Fórmulas.


anderspill

Posts recomendados

  • 2 semanas depois...
  • 2 semanas depois...
Gostaria de saber como fazer para relacionar figuras às fórmulas do Excel 2007, de modo, que essa figura apareça como resultado da fórmula. Ex:

"=SE(A1>=B1;"Figura1";"Figura2").

Se alguem puder me ajudar ficarei muito grato!

Você chegou a tentar usar as novas formatações condicionais ?

formcondicionalnn4.jpg

Tem várias opções novas para brincar com as regras, talvez até te economize tempo.

Veja se resolve pra ti.

Link para o comentário
Compartilhar em outros sites

  • mês depois...

Ja tentei a Formatação Condicional, mas nao atende ao que quero, pois lá já tem as figuras pré-definidas. Eu quero usar outras figuras na formula.

Eu sei que no Excel 97 existe isso, porém é muito complicado. Penso q seja mais fácil fazer isso com o office novo.

Se alguem souber como, por favor ajude. Agradeço.

Link para o comentário
Compartilhar em outros sites

  • 10 meses depois...

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!