Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Killer51

problemas c/ C:Windows\System32\dllcache\Label.exe

Recommended Posts

:(Olá amigos!

Sou leigo no assunto, mais sou fascinado por computador! Meu notebook (Acer aspire 5610), possui um sistema operacional Windows XP Professional e estou c/ problemas c/ o seguinte ítem:

C:Windows\System32\dllcache\Label.exe, ao qual, aparece a seguinte mensagem: O volume na unidade C: não possui nome; O número de série do volume é !!!!-!!!!; Digite um nome de volume< Enter p/ nenhum>.

Estou achando que foi um vírus:Trojan.Win32.Agent.Bck + Virus.Win32.Virut, pois apareceu esta mensagem no meu anti-vírus, NOD32, quando conectei o meu pendrive no notebook! Acho q estou c/ um problemão e não sei como resolver. vocês poderiam me ajudar a solucionar esse problema, se possível. Grato e um abraço! aguardo respostas.

Editado por Killer51

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa! Vamos ver se poderemos te ajudar.

Antes de mais nada, vá no executar e digite msconfig (já que você diz que é leigo). Na aba geral, clique na caixa incialização seletiva e vá na aba inicializar e deixe somente o que se refere ao antivírus habilitado. A seguir, clique na aba serviços a faça a mesma coisa. Deixe somente os processos do antivírus.

Reinicie. Veja se o problema volta a ocorrer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×