Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
thiagoo.

nao quer entra nas cfg. do modem

Recommended Posts

meu modem speedstream tem as portas blockeadas para criar server de cs. ai hoje eu inventei de fazer uma coisa que nunca tinha tentado fui no : Menu>configuracoes>modo bridge. ai ficou em modo bridge, E NAO SAI MAIS !

ja resetei ele 2 vezes. pressionei o botao resetar ate que a luz power ficasse piscando e ai reiniciar o modem só q agora nao quer mais entrar no modem !

se eu coloco speedstream no navegador seja ele IE ou mozila, direciona direto ao google e pesquisa sobre speedstream e se eu coloco 192.168.254.254 só carrega e nao faz nada 10.0.0.1 também !

estou acessando a a internet porque vei uma ideia maginifica na minha cabeca eu peguei o cs do modem,brturbo, e comecei a instala tudo que tinha dentro ai chego numa parte que discador, ai eu coloquei usuario e senha e agora funciona só que nao consigo acessa o modem ainda e toda vez que venho no pc tenho que discar pra connectar a internet,

tipo ele criou uma nova conexao de rede antes era ethernet conexao local agora tem uma mais abaixo chamada conexao turbo.

essa conexao turbo somente funciona se a conexao local estiver ativada. se a conexao locar estiver ativada sem a conexao turbo, ela fica como nula ou limitada !

Nao gostei disso,pois é encomodo e ficou pior do que era antes.

indo no executar>cmd>ipconfig /all aparce OLHEM A FOTO AI NO LINK ABAIXO o que APARECE http://img516.imageshack.us/my.php?image=internetep1.jpg

my.php?image=internetep1.jpg

gostaria de saber se alguem tem alguma dica ou ideia para eu arrumar sem gastos ou algo parecido.

Editado por thiagoo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente acessá-lo sem a conexão turbo está ativada. E caso seja necessário, desisntale a conexão turbo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×