Ir ao conteúdo
  • Cadastre-se
samuel1989

Chassis intrusion connector.. Chassis intruded! Fatal error... sistem halted.Ajuda..

Recommended Posts

:angry:Galera eu peguei o pc da minha amiga pra monta pra ele ta ..

montei tudo ..dai fui instalar o som do gabinete e acabei mexendo no pino do chassis agora essa meerda fica aparecendo uma mensagen..intruded! Fatal error... sistem halted..como tira isso..ajuda...

:(

Placa mãe

P5SD2-VM

PENTIUM DUAL CORE

512 DDR2

HD 80 GB

Editado por samuel1989

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz mais continua aparecendo....a mensagem

[coloquei na posição normal onde tava... mais continua aparecer a mensagem]

Chassis intruded! Fatal error... sistem halted

Editado por samuel1989

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se certifique que o jumper está na posição correta se guiando pela imagem abaixo:

jumpermc8.jpg

A posição correta está em azul.

Caso não dê certo e você conseguir acesso ao setup pelo menos, tente atualizar a BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim esta na posição correta a bios e o ultimo versão ....

.. eu vou tentar reverter a bios por a versão anterior...

Editado por samuel1989

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colegas,

Passei por esse drama e consegui resolver da seguinte forma.

Esse erro de CHASSIS INDRUDE ocorreu após uma atualização da bios e nada mais funcionava.

Remova o "JUMPER" da bios, isso mesmo remova. Fazendo isso entre na bios normalmente e set para dar boot em um cd ou pendrive e atualize a bios com um versão anterior a que ocasionou o erro!!

Minha placa era IPM31 da PCware.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Se certifique que o jumper está na posição correta se guiando pela imagem abaixo:

jumpermc8.jpg

A posição correta está em azul.

Caso não dê certo e você conseguir acesso ao setup pelo menos, tente atualizar a BIOS.

fiz o que falou não deu certo o que faço agora

Compartilhar este post


Link para o post
Compartilhar em outros sites
Se certifique que o jumper está na posição correta se guiando pela imagem abaixo:

jumpermc8.jpg

A posição correta está em azul.

Caso não dê certo e você conseguir acesso ao setup pelo menos, tente atualizar a BIOS.

Companheiro fiz cadastro só pra agradecer... Ja estava com semanas com esse problema. Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×