Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lucas.ro21

Genius Sound Maker Value 5.1 (caixa de som Multilaser com subwoofer)

Recommended Posts

Fala galera!

É o seguinte, a o canal de som da minha placa mãe queimou por causa de uma caixa de som antiga (deu curto, não sei... só sei queimou) ai comprei a placa de som referida e uma caixa de som multimídia com subwoofer da Multilaser essa semana (ainda está em tempo de troca), sai da loja satisfeito "achando" ou não, que fiz um bom negócio, mas...

Olha, eu instalei a placa de som normalmente com a configuração 5.1, mas minha caixa de som só funciona no F-Out ou R-Out e pelo que entendi o correto seria funcionar pelo canal C/LFE (as duas caixas se conectam ao subwoofer e esse por sua vez se conecta ao PC) e mesmo funcionando por esse dois canais, não funciona corretamente (Por exemplo: só escuto os vídeos youtube se o subwoofer estiver no R-Out) fica chiando e o som não fica muito bom... Ai eu fui testar as caixas no meu leptop pela entra de som comum dele e o som fica perfeito...

Quero saber porque está acontecendo isso já que num mero canal de som onbord de um leptop o som fica perfeito e na placa de som off-board o som não fica muito bom (da para ouvir + não é a mesmo coisa, parece que estou usando uma caixa de som de no máximo 20 reais...)

Será que é problema de configuração ou algo assim?

Tenho a opção de comprar a Creativi Live, mas está fora dos meus recursos financeiros já que quero apenas um som!!!

Será que trocando as caixas de som resolve ou é melhor trocar a placa? ou os dois?!

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta placa de Som: Genius Sound Maker Value 5.1, é ruim mesmo, todos que já compraram falam mal dela. Sinto em dizer caro amigo, mais eu lhe faço uma sugestão, por que você não faz um esforço e troca esta por uma ''Creative 7.1 Audigy Box Sound Blaster - SB0570'', seu preço gira em torno de 100 reais, ela nova.Ou seja você vai á loja e troca esta Genius pela Creative. Bem,, é isso, espero ter te ajudado.

| Core 2 QUAD 6600 | INTEL DG33BU | (4GB)2x2GB DDR2 800Mhz Kingston | THERMALTAKE 500W 0100RU PurePower | 80GB SATPLUS Samsumg | LG T730SH Flatron 17''|

Editado por Heitor Borba

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×