Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nanagfs

nao consigo ver videos em avi

Recommended Posts

nao consigo ver videos , nem no media player nem no classico nem no winamp,

e ja baichei codec de varios tipos mas quando vou ver os filmes ele simplesmente fexa.

alguem me ajuda..............

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, precisa não....o melhor programa pra avi é o bsplayer, com ele você pode assistir seus filmes em avi com legenda e tudo....programa melhor que tem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possivelmente o K-Lite Mega Codec Pack, resolverá o seu problema, como mencionado pelo "Mané".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite a todos

acho eu que n e problema de codec, no meu começou a dar um tipo de erro: id de recurso desconhecido, tudu começou depois que Instalei o Nero 9, pesquizei e paraecia que era bug, desestalei e nada joguei a versao Nero 7... ainda mesmo nada.....

varios codec´s depois nada também

se conseguirem me ajudar agradeço

desde ja Sami:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×