Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
adriiiano

hd 250gb maxtor

Recommended Posts

Tem vezes que quando eu ligo o computador, ele trava na tela que fica carregando o windows, fica passando bem devagar as listrinhas quase parando. Meu amigo me disse que pode ser o HD, como eu faço pra verificar se é o hd mesmo ?! e tem vezes que eu reinicio, tiro o cabo de rede e entra normalmente, como posso fazer pra descobrir o verdadeiro motivo deste problema ?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce disse que se tirar o cabo de rede ele liga e desliga 100x normalmente?

1 - então podemos deduzir que o problema possa ser sua placa de rede?

2 - Ou menos pior seja o driver da sua placa de rede.

3 - Existem muitos programas que fazem teste de superfície (hdd regenerator, ndd, scandisk)

Veja a possibilidade de ser essa sua Placa de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo...

ele ta ligando normal...mas tem vezes que fica na tela de carregar o windows e fica passando devagar e de lá não sai, tem vezes que eu só tiro o cabo de rede e liga normalmente,tem vezes que mesmo tirando o cabo de rede não entra. estou achando que é algum problema na placa de rede, mas se fosse algo na placa, não ia fica dando direto o problema ?!

rede de 3-4 computadores

Editado por adriiiano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz o seguinte, desabilita sua placa de rede , se ela for onboard desabilita na BIOS se for OFF retira ela do micro por 1 dia ou algum tempo e testa o micro...ve se ele vai continuar apresentando problemas...

Pode ser o cabo de dados desse seu HD também, assim como pode ser o Sistema Operacional que ta corrompido,

N Fatores :'/

Editado por domato
reformular

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é...pode ser "N" coisas, esse que é o problema, porque se for algo na placa de rede on, ou algo que tenha q trocar, tenho q descobrir enquanto está na garantia ainda =/.

Vou fazer o teste pra ver...valeu ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pois é...pode ser "N" coisas, esse que é o problema, porque se for algo na placa de rede on, ou algo que tenha q trocar, tenho q descobrir enquanto está na garantia ainda =/.

Vou fazer o teste pra ver...valeu ;)

Tente fazer alguns testes simples do qual não irá lhe pertubar muito se não você nao tem obrigação nenhuma de descobrir qual o problema, simplesmente leva ele na loja onde você o comprou e faça com que eles diagnostiquem o problema, direito seu, ao invés de ficar quebrando a cabeça ae.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×