Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JorgeCtba

Roteador Dlink DIR-100 não conecta P2P

Recommended Posts

Recentemente contratei os serviços do Netvirtua na minha casa e comprei um roteador Dlink DIR-100 para compartilhar a internet entre um pc e um notebook. Até aí tudo bem. Compartilhou automatico. Em seguida configurei a rede entre os dois equipamentos e está tudo perfeito. Mas estou tendo problemas com o Emule. As portas TCP e UDP do roteador estão bloqueadas. Nas configuraçoes do Emule eu já alterei a TCP para 4660 e a UDP para 4670. Já procurei várias dicas e tutoriais sobre o assunto, até encotrei, mas quando entro nas configuraçoes do roteador Dlink DIR-100, não consigo seguir os passos indicados nos tutoriais, os nomes no roteador não são os mesmos e nem similares aos nomes do tutorial.

Alguém poderia me dar uma dica de como proceder para liberar estas portas e conectar meu velho e fiel amigo Emule?

Agradeço desde já.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

rapaz,

tenho um dlink 500g e tava dando problema semelhante numa rede exatamente igual a sua. Apos habilitar na configuração do modem o item UPnP as portas estão todas ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como está teu modem?? router ou bridge?? Essa é uma das ziquizira que pode dá de você pegar um modem roteado, e ligar ele direto ligar no roteador wi-fi... então, deixa o modem como bridge... configura a wan no roteador sem fio... e habilita o UPnP...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal...

bom , a configuração dos cablemodem nao configuram desse jeito (router, bridge), precisa ter mesmo o roteador pra q funcione em rede.

Estou com um problema parecido , pois tenho em minha rede cameras de monitoramento, um servidor Web (Apache) e uma conexao P2P, usando um roteador igual o seu.

Acontece que o sistema de port forward dele nao esta funcionando...

nao leva as portas como deveria. Gostaria de sabersetem algum macete ou so atualizando o firmware dele resolve!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem vi que o dele era cable modem :P... mas ligado direto no pc dá certo?? em se tratando da empresa em questão, portas bloqueadas não me surpreende...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentou ver com sua operadora de tem alguma restriçao nas portas q você esta usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×