Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
renatoiaum

problema com audio

Recommended Posts

eu estou com um serio problema no meu pc, o som não ta saindo, ja tentei re-instalar o windows, instalei outros driver mas nada funciona, ele continua sem som.

meu amigo tava com o mesmo problema e ele disse q o tecnico passou 5 min resolvendo e pronto, o pc tava com som de novo.

a situação é como se a placa não existisse, o pc não reconhece a placa de som de jeito nenhum.

por favor, se alguem souber como me ajudar eu agradeço muito.

brigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

1) as caixas estão funcionando ? experimente testar as caixas em outro PC. de um

amigo ou vizinho.

2)os cabos estão conectados corretamente ?

3) você. esta usando as saidas da placa-mãe ou essa placa de som e Off-board ?

4) qual o modelo e marca da sua placa-mãe ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

1) as caixas estão funcionando ? experimente testar as caixas em outro PC. de um

amigo ou vizinho.

2)os cabos estão conectados corretamente ?

3) você. esta usando as saidas da placa-mãe ou essa placa de som e Off-board ?

4) qual o modelo e marca da sua placa-mãe ?

1) as caixas de som e os cabos estão OK.

2) a minha placa-mãe é on-board

3) Nome da Placa Mãe Gigabyte GA-945GCM-S2L

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara,

tentei re-instalar os drivers mas não deu certo, e sobre as configuções, é só alohar essas fotos e tlvz tu entenda a situação.

http://img520.imageshack.us/img520/3841/audiomi5.png

http://img99.imageshack.us/img99/5302/volumejv7.png

a primeira é no painel de controle>sons e dispositivos de audio

a segunda é iniciar>programas>acessorio>entretenimento>volume

e aquele atalho pro volume q fica do lado do relogio não existe no meu pc, tudo me diz a mesmo coisa: o pc não tem placa de som.

é como se placa-mãe pensasse q não tem placa de som, mesmo q a placa de som esteja no local e com o driver.

não sei como resolver isso, mas sei q é só alguma configuração besta, só não me pergunte onde, mas q é uma coisa bem ***** isso é.

brigado pela atenção cara, brigado mesmo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor alguem me ajude.

Instalei uma placa de som Creative Sound Blaster Audigy SE, mas quando vou instalar o drive da uma mensagem de erro dizendo que NÃO EXISTE UM DISPOSITIVO SUPORTADO EM SEU COMPUTADOR, VERIFIQUE SE O HARDWARE ESTA CORRETAMENTE INSTALADO.

O que eu faço, ja tentei de tudo sem resultado.

Meu pc é meio paia, será que é isso o motivo?

AMD ATHLON 900

2 GB DE RAM

PLACA DE VIDEO G FORGE 1208

HD 80 GB.

Ja baixei o drive da placa direto do site do fabricante, mas não adiantou nada.Se alguem puder me ajudar agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Por favor alguem me ajude.

Instalei uma placa de som Creative Sound Blaster Audigy SE, mas quando vou instalar o drive da uma mensagem de erro dizendo que NÃO EXISTE UM DISPOSITIVO SUPORTADO EM SEU COMPUTADOR, VERIFIQUE SE O HARDWARE ESTA CORRETAMENTE INSTALADO.

Cara essa placa e Falsa :( tb peguei uma dessa e troquei!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×