Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
caju8051

PC Reiniciando! MBM está indican tensao_media 2,8 V para tensao 3,3 V !?

Recommended Posts

Eu tenho um Athlon athlon XP 2200, placa-mãe Asus A7V600X.

Ultimamente o computador fica desligando do nada. A priori, pensei que fosse a memoria de 512 Mhz e, já que tinha outra disponivel, eu a troquei, mas o problema persistiu.

Procurei fazer outros testes:

- limpar o PC e placas

- desabilitar certos perifericos, como placa de rede offboard, sem som onboard

- usar linux

Nada resolveu.

então instalei o MBM para verificar a temperatura e tensões.

Conforme este programa, a temperatura media da CPU = 36ºC. Para ser sincero, não sei se este dado é coerente, mas sei que está longe de ser prejudicial.

Agora, o que me causou duvida é o nivel de tensão médio da tensão 3,3 V,

o programa está indicando uma media de 2,8 V!! Isso é um problema? Uma possivel causa do meu problema?

Alguem poderia me dar uma dica?

Poderia ser a Placa de som onboard? Já que na maioria das vezes desliga quando tem som, apesar de desligar poucas vezes que o som não está ligado.

Só para deixar claro, o meu computador desligava de vez em quando, era até normal. No começo de julho minha irma foi tentar jogar Age 2 nele, e ele travava. Desligava também em videos no youtbe, mas era mais raro. Porém, a partir da semana passada, ele comecou a desligar com uma frequencia alta, cerca de 8X ao dia.

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

- cara se isso é um problema???

é e é um problemaço, essa tensão pode variar só cerca de 5% para mais ou para menos!!!

Creio que seu problema é a fonte sim e essa taxa de tensão tá muito baixa!!!!

Isso de ficar reiniciando constatemente seu pc pode até danificar periféricos de seu pc!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Wesleyaz!

Vou trocar minha fonte e ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Travar no Age 2? É amigo, a coisa tá pretíssima! =)

Brincadeira, troque a fonte o mais rápido que puder, de preferência compre uma fonte de marca, seu PC não precisa de muito, 300W reais dá e sobra, até 100 reais você compra uma!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×