Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jefers0n

Problema no services.exe

Recommended Posts

Boa dia, gostaria de uma ajuda com um problema que estou enfrentando com meu PC, desde ontem quando eu o ligo ele inicia e em muito pouco tempo(as vezes nem um minuto) aparece a telinha informando O services.exe encontrou um problema e precisa ser fechado, com opções enviar relatório de erros ou não enviar, se eu clico em não enviar começam a aparecer telinhas pequenas com o aviso de erro informando que o servidor RPC não esta disponível (o estranho é que estas telinhas ficam aparecendo de sugundo em segundo até fechar um minuto e reinicia o micro) nas barra de título destas telinhas aparece escrito Aestan Tray menu.

Tentei iniciar o micro com o cd do XP dentro e reparar a instalação (chkdsk /r) mas mesmo após isto continua o mesmo problema. Alguem saberia me auxiliar? Preciso usar diariamente este micro e estou preocupado.

Obrigado a todos desde já.

Att,

Jeferson Neves

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa! boa noite. Só para constar, estava com o mesmo problema seu, e, quando estava prestes a formatar meu pc para tentar resolver este problema, percebi que é por causa da porta 80, utilizada também pelo danado do SKYPE... Intão já sabe a solução...^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×