Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rachel Gomes

[Resolvido] Memórias

Recommended Posts

Gente, preciso que alguem me esclaresça essa dúvida.

Meu PC tem 2 memórias: 128MB E 512MB.

Arranjei uma de 256MB p/ trocar a de 128. Quando troquei, meu pc

reiniciava, parava na tela c/ as informações do pc (logo no início) e

aparecia umas listras na tela. Tirei a de 256 e recoloquei a de 128. O PC

funcionou normalmente. Mas quero saber o que foi que aconteceu c/ o

meu PC?? Posso colocar nele uma memória de 1GB sem ter nenhum problema??:confused:

Aqui está as especificações do meu PC:

processador: Intel Celeron, 1800 MHz (18 x 100)

Nome da Placa Mãe: PCChips M909G v5 (3 PCI, 1 AGPro, 1 CNR, 2 DDR DIMM, Audio, Video, LAN)

Chipset da Placa Mãe: Intel Brookdale-G i845GEV

Memória do Sistema: 640 MB (DDR SDRAM)

Adaptador gráfico: Intel® 82845G/GL/GE/PE/GV Graphics Controller (64 MB)

Acelerador 3D: Intel Extreme Graphics

Monitor: LG 500G [15" CRT] (150116843009)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de inserir uma nova memória, atualize a BIOS. Chegou a testar esse memória problemática ? ( via memtest ou ligando o micro com ela ?)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei tirando as 2 memórias e coloquei somente ela.

Mas o PC ligava e ficava em "quase um modo de espera" e não saía dele.

o monitor ficava "apagado", mas a luz dele ficava acesa.

Então tirei e rercoloquei minhas memórias.

Me responda por favor:

Fiz algo errado nisso?? É que sou nova nesse assunto rsrsrs:lol:

O que tenho q fazer??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hum, fez certo. É, essa sua memória não foi aceita pelo seu pc ou veio com problema.

Há como testá-la em outro pc?

Outra, há como atualizar a sua BIOS? ( eu vi que o site tá fora -_- )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! Obrigada pela ajuda, mas eu estava tão enrrolada que meu namorado fez para mim! rsrs

Desculpe a demora em responder, pois estava sem tempo.

Mesmo assim, muito obrigada!

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×