Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
VirtualJoker

HD e CDROM param de responder...

Recommended Posts

Olá pessoal, eu sou novo no forum, mas sempre quis responder um forum acho que vou começar com esse, mas isso não vem ao caso no momento.

Meu problema;

Eu ligo meu computador;

1º- Qualquer hardware (HD, CDROM) colocado naquela parte Secundária lá não aparecem, isto quer dizer, que eu posso pluga lá na fita que não aparece, de jeito nenhum, já troquei a fita dezenas de vezes e nada....

2º- Como eu tenho que deixar o HD e o CDROM no primário, os dois até que aparecem, aí eu começo a formartar e tal, ai os dois, ou só um, param de responder.

Começo a instalar o windows, de repente o HD ou CDROM, ou os dois, param de responder.

Já troquei a fita 10mil vezes, já troquei a fonte e o problema continua...

É problema na placa mãe?

Você acha que devo colocar uma fonte melhor ?

.....

Me ajudem aí, esse pepino tá osso de consertar ! Tenho nem ideia....

Placa mãe acho que tá ******, hoje fiz um monte de teste e,... hd/cdrom está funcionando certinho...

Agora tem um slot de memória que não tá funcionando... poxa...=|

vou ter que colocar a placa mãe pra funcionar ....

Não é fonte, testei com 2 outras fontes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×