Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tonydeus

Raid Muito lento, alguém saca ??

Recommended Posts

Galera estou com uma maquina Show de bola, mas a velocidade do Raid esta caida, alguem tem ideia do que possa ser ?

O PC é esse da assinatura, os HDs são 3X 320 GB Seagate ST3320320AS 7200 RPM 16 MB de Buffer.

A Placa mãe é uma EVGA 790i ultra, o controlador Raid é Nvidia Media Shield.

demonstraodosdriversdosHDs.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po galera aqui no fórum tem até ranking de velocidade dos sistemas Raid e ninguem, tem condições de me ajudar ?

Vou colocar mais informações.

Tirei os jumpers de todos os HDs, sobre OS uso o Vista Ultimate 64bits e o XP 32.

O raid está montado com os 3 de 320 totalizando 896 GB úteis se não me engano.

Desses coloquei 140 para o Vista 100 para o XP e o resto para dados, em torno de 654 GB.

Montei o Raid na Bios particionei ele e instalei o OS em uma das partições do Raid, depois de instalado o OS atualizei os drivers do sistema incluindo os drivers de Raid e Sata.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tranquilo :)

Uso tb 2 tera em raid e 500 pra sistema, porém ja aconteceu de dar pau no desempenho dos Raids de não responder direito, o que eu fiz q resolveu.. Formatei o pc instalei os drivers e atualzei a bios.. feito isso desempenho melhoro mas depois caiu de novo...usava tb o ultimate 64 bits vista, ae é que ta tenta fazer com o 32 bits que tera um resultado melhor pois alguns arquivos do 64 dao problema , to usando o 32 bits ta uma bala ;) vlwss

Editado por JaspionCss

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×