Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ronandopo

[Resolvido] ap edmax7209 antena omni 24dbi, como melhorar o sinal?

Recommended Posts

ola

seguinte to montando uma rede sem fio, acontece q coloquei a antena do ap a +- 20metros de altura e ond preciso receber fica a +- 1km com vista livre so q nao pego o sinal ou pego muito pouco coloquei ate um amplificador de sinal mas nao resolveu lembrando q a 50metros da minha tem uma outra antena de envio pode interferir o q faço ja chequei cabo antena ap td funcionando perfeitamente

ap edmax7209 antena omni 24dbi

obrigado!!!!!!!!!!!!!!!!!!!!!

Editado por ronandopo

Compartilhar este post


Link para o post
Compartilhar em outros sites

altere o canal que você está usando, "pule" uns 3 canais. Se você der sorte, isso resolverá. Lembre-se que o amplificador só aumenta o sinal, mas o "ganho" continuará o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Não escreva com MSNês, escreva no nosso português, aqui é um fórum de informática e não um chat.

2- Acredito que alterando o canal resolverá o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado e desculpe o português

O sinal consegui pegar media de 70% mas nâo conecta

o ap só fica escaniando, sera q tem algo aver com ruido no sinal (noise level).

O que posso fazer para resolver isso.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Obrigado e desculpe o português

O sinal consegui pegar media de 70% mas nâo conecta

o ap só fica escaniando, sera q tem algo aver com ruido no sinal (noise level).

O que posso fazer para resolver isso.

Obrigado.

Tente se conectar pelo programa boingo Wireless, O próprio programa do windows é cheio de bugs.

http://www.tucows.com/preview/333540

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Bloqueado, Caso Resolvido, se o autor precisar do tópico é só me mandar uma mensagem privada solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×