Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dan1980

Placa de som Realtek Código10

Recommended Posts

Gente.. desculpe se abri um forum q ja existe,, hehe mas acho que não..

ja li tudo q consgui na net e não encontrei,,preciso de m help

sou leiguisssima nesse assunto, mas vamos lá

Bom.. comprei um pc que tinha linux, e resolvi trocar por xp, o qual sou acostumada, mas, no momento de instalar a placa mãe e outros, tive problemas em istalar a placa de som, o q sei é que minha placa é onboard...

vou rescunhar.. não reconhecia o drive, e depois de quase um mês vasculhando consegui, atraves dos fóruns daki, q reconhecese pelo menos a placa: ou seja, no inicio o pc iniciava e dizia q tinha um novo hardware pra instalar, tentava e dava o erro, depois de achar uma ajudinha qui, consegui, refazer tudo, instalar uns "programinhas" q não tinham aqui no pc, e pronto ele fez a instalçao, cocluiu e pediu o reinicio do pc (até então, não reconhecia a placa ou o drive que é o Realtek ac97) depois disso, quando reiniciou o pc, ele localizou o hardware, quando ligo o pc, ele diz q tem um NOVO HARDWARE ENCONTRADO / Realtek AC/97 - tento ahar ele com o assistente,, tanto com oo cd como os vários drive baixados atrasves da net, e ele dá o erro de código 10.

aiii.. ja não sei o q fazer.. praticamente empaquei nisso... se alguem puder ajudar por favor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×