Ir ao conteúdo
  • Cadastre-se
Karibdis

[Resolvido]Tv Samsung 14" modelo CN-3362V não liga

Recommended Posts

Amigos, a referida tv está com o seguinte problema:

Quando está desligada, o led de stand-by fica ligado normalmente. Ao ligar a tv, o led se apaga normalmente, mas a tv não liga, ou seja, está sem imagem e sem som, totalmente inoperante. Ao desligá-la novamente, a luz de stand-by volta a acender novamente. O que seria, defeito de fonte?

Aguardo a sua preciosa ajuda, e agradeço desde já.

Um grande abraço a todos.:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Karib, seu promblema pode estar em um dos vários circuitos de sua tv, ex: filamento apagado, vertical fechado, circuito horiz., sem alimentação..., tente ir verificando etapa por etapa..., e posicione seus resultatos...

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Supondo q você já verificou a fonte.

Verifique o circuito horizontal. Verifique principalmente o transistor de cheveamento horizontal. Geralmente existe um resistor de grande potência e baixa resistência antes deste trasistor e pelos sintomas que você descreveu ele pode estar aberto.

edit: Acho improvável, mas verifique a fonte, pode ser falta de alguma tensão. Verifique o B+, é um valor alto, verifique o esquema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado, amigos do fórum, era o trnsistor de chaveamento, sem a ajuda de vocês, eu não teria uma base para conserto.

Valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×