Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
luisenoque

memoria não instala

Recommended Posts

meu pc estava até poucos dias com 1,4 ggb de memória instalada, de uns dez dias pra cá notei q estava travando, então passei o everest, e ele acusa somente 512 mb de memoria fisica instalada, sendo que 1 é 512 mb, e a outra é 1 gb,testei 1 de cada vez e continua a mesma coisa,troquei a memoria de um gb por uma nova, achando q a outra estava com problema e o problema persiste, não sei o q fazer, pois preciso da memoria total.

placa-mãe:p4m800pro-823-6a7l6g0fc-00

slot 1:memoria 1024 mb, genérica

slot 2: memoria 512 original do pc

ambas ddr2.

se alguem puder me ajudar, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bota a de 1 GB no primeiro slot e a de 512 MB no segundo slot....ou seja, teste se o Banco de memória não está com problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz esse teste e continua tudo do mesmo jeito.

coloquei a de 1024 mb sozinha tambem e ela diz que tem somente 512 mb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, é incompatibilidade. Nessas mobos combos é um inferno conseguir colocar memórias de 1 GB. Única solução: atualize a BIOS. Se não resolver, bom aí eu não sei se irá fuuncionar uma memória não geenérica no lugar dessa. Tem essa opção?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×