Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Yuritebu

Problema com Som e Lan de uma FIC FA33

Recommended Posts

Ganhei um computador de uma profressora, ela não ia usar mais. O computador teve o HD queimado em uma tempestade, mas fora isso, parece estar em ordem, nada de capacitores estufados e tal.

É um Pentium III Coppermine 866. Ele ta bootando normal, uso o XP estável, sem problemas, o video onboard é até razoavel. O problema tá na placa de rede e na de som!

Quando eu habilito elas no setup, o computador fica instável e não carrega o windows, trava carregando.

Se eu habilito apenas o Som, o windows carrega normal, mas dá tela azul em questão des egundos de uso, infelizmente ela é muito rapida e não da pra ler nada. Se eu habilito só a rede, ele trava carregando.

Eu realmente preciso de Som e Rede neste computador, e então, alguém sabe o que pode ser? Vale dizer que talvez não seja problema do Windows, já que com a placa de rede ativada ele chega a travar no setup!

O Chipset é um Via Apollo Pro 133A

Editado por Yuritebu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×