Ir ao conteúdo
  • Cadastre-se
cscas21

[Resolvido] Ponto de Exclamação no Gerenciador de Dispositivos, e Net não funciona!

Recommended Posts

ola, formatei o meu pc hoje e instalei lhe o windows xp, o k aconteceu foi que nao consigo ligar a net por wireless. no gestor de dispositivos estão la 2icones com um ponto de exclamacao a dizer "controlador ethernet" o que julgo ser o k procuro mas k nao esta instalado. alguem sabe como posso resolver este meu grande problema?? ajudem-me:( o meu pc e um fujitsu siemens e o nome da placa-mãe e FUJITSU SIEMENS ESPRIMO Mobile V5515. espero k isto possa ajudar em alguma coisa:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse ponto de exclamação quer dizer que o drive da placa de rede wireless não está instalado, vá no site do fabricante de sua placa wireless baixe o drive dela e instale!!!

Resolve o seu problema!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
esse ponto de exclamação quer dizer que o drive da placa de rede wireless não está instalado, vá no site do fabricante de sua placa wireless baixe o drive dela e instale!!!

Resolve o seu problema!!

obrigada. já resolvi o problema:cool:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Bloqueado, Caso Resolvido, se o(a) autor(a) precisar do tópico é só me mandar uma mensagem privada solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×