Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Paulo SRN

Não consigo falar no microfone.

Recommended Posts

O que esta acontecendo é o seguinte.

Eu sempre falei normalmente no TS com meus colegas, mas deve ums dias que a minha voz começou sair toda cheia de ruidos "isso parava quando eu tirava o plug do microfone no PC", nisso eu parei de usar o microfone por causa do incomodo "isso não acontece apenas no TS, msn, Skype etc..., acontece em qualquer hora".

Ai umas tres semanas depois eu fui voltar a falar no TS pra ver como estava, mas pra minha surpresa eu já não conseguia falar mais nada, e tmb não ouvia mais os ruidos.

Como pensei que o Problema era o microfone fui e comprei outro, que de fato tmb estava da mesmo forma, minha voz tmb não saia, então achei que poderia ser o TS, e tentei falar no MSN, Skype, no Gravador de Som do windows, fiz até teste de som, mas minha voz não saia em lugar nenhum.

achei que poderia ser no Painel de controle>Som e dispositivo de audio, mas tudo estava no seu devido volume e nada estava desreguladot, apenas o Volume da gravação de voz o Microfone estava selecionado, mas não consigo desmarcar o mesmo, eu clico varias vezes e ele continua marcado.

Se baseado nessas informações alguem conseguir me ajudar eu ficaria grato.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Paulo , Bem-Vindo ao Forum CdH !!

olha só se você. comprou um mic. novo e continua ruim...

o problema esta no plug da placa-mãe , pode estar com mal contato...

boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×