Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
megamania2004

Windows XP sp3 instalação nova travadinhas

Recommended Posts

Estou com uma placa:

MSI P35 platinum

Core 2 Duo 3.0

Kingston 2 gigas Hyper X

um hd de 160gb onde coloco o Xp

e outro hd 320gb que uso pra arquivos

instalo o XP SP3 sem mod nenhum

coloco o XP formatando NTFS rápido instala normalmente o XP

dai coloco os drivers que vem com a placa mãe e ele da umas travadinhas tipo

clica no iniciar ele abre depois você fecha e vai abrir de novo ele demora um tempinho e libera o iniciar ou os programas nos atalhos ta bem estranho isso

estou pensando em:

Desplugar o HD de 300 gigas instalar o XP no de 160 e só depois de instalar o Spyware doctor e o nod plugar ele depois se tiver algum virus ele ja não deixa estragar o XP

alguem mais tem ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Otima configuração da sua maquina hein....bom pelo que notei o problema acontece quando voce instala os drivers da msi, tente fazer o download dos drivers direto do site da msi, e veja se resolve o problema...

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Encerrado

Já existe um tópico destacado sobre esse programa/assunto. Por favor faça sua questão naquele tópico para o fórum ficar mais organizado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×