Ir ao conteúdo
  • Cadastre-se

problema navegação vista


jonaslpalma

Posts recomendados

Estou com um problema para navegar! Uso o Windows Vista e nao sei o que aconteceu que nao consigo navegar direito pelos sites, tanto com o monzila quanto com o IE7 nao consigo logar em sites de mail, criei uma conta de usuario e com ela consigo navegar normalmente. Nao ha nenhum processo estranho rodando e algumas vezes aparece a mensagem de erro, falando que o processo Wlloginproxy.exe parou de funcionar!

peco que me ajundem! nao sei mais o que fazer!

Link para o comentário
Compartilhar em outros sites

desinstalei o messenger, a navegação melhorou, mas ainda esta lenta e a mensagem de erro do processo wlloginproxy.exe continua!, desistalei tudo referente ao messenger e continua o erro. A mensagem diz q ocorreu erro no processo e este tera q ser fechado!

mesmo depois de reiniciei o pc e tudo!

Link para o comentário
Compartilhar em outros sites

Procure este arquivo e renomeie para "wlloginproxy.exe.bak".

(Porque .bak no final? Para depois recuperar em caso de problemas, bastando renomeá-lo para o nome anterior).

Talvez este processo esteja requisitando um proxy o que torna a navegação lenta. Faça a solução acima, e poste aqui o resultado.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!