Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pedrokra

Codecs instalados mas não rodam no wmp!

Recommended Posts

Galera estou com um problema, tenho instalado no PC vários codecs, no meu pc está instalado codec pra MKV,DivX e um pacote, que é o k-lite codec 3.9.5(full).

Bom, eu sempre vejo as mesmas coisas que são desenhos do DEATH NOTE(mkv), Naruto e alguns filmes(rmvb).

ontem a noite na hora do jogo de volley q o time feminino do Brasil levou uma taca eu estava assistindo Naruto, tinha assistido Death Note e testado uns arquivos RMVB q eu baixei e estava tudo tranquilo, aí hoje de tarde, fui assistir Naruto(rmvb) e meu wmp simplesmente não quis rodar!

Está dando uma mensagem falando que não tem codec ou o arquivo não é suportado...(uma coisa assim)

Mas arquivos como AVI e MKV estão rodando!

Meu wmp é o 11 e agora galera o que Eu faço!? :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

xD

Galera resolvi o meu problema

procurei no blog www.sonicdownloads.vai.la e mim disseram como resolver xD

é só baixar esse programa aqui >> http://baixaki.ig.com.br/download/Real-Alternative.htm

O engraçado é que eu ja tinha ele no PC!

Não sei como sumiu!

Podem fechar o tópiko!

abraços

Fuizzzzzzzzzzzzzzz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×