Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AmareloTravis

Máquina reiniciando.

Recommended Posts

bom sou novo no fórum e não achei uma sessão do tipo "tire aqui suas dúvidas", caso não seja aqui o lugar certo já me ajudaria bastante me indicando o lugar certo..

agora o problema com o PC, meu pc parece carro a alcool, parece que tem que esquentar pra funcionar, ele reinicia 4 ou 5 vezes na hora que está ligando, mas somente quando esta ligando depois que liga e não reicina ele funciona normalmente.

testes que já fiz, troquei e aumentei memória, passei pasta térmica no processador, limpei o cooler... coisas que eu acredito que não deveriam interferir pois como disse só reinicia quando está ligando...

Alguém que possa me ajudar? =p

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, você já tentou testar outra fonte???

Tente também trocar a bateria da placa-mãe...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo, você já tentou testar outra fonte???

Tente também trocar a bateria da placa-mãe...

além de fazer isso também faça uma analise do seu Sistema Operacional.

faça uma desfragmentação do seu HD ou uma reparação no Windows

de repente ajude com meu antigo PC

aconteceu isso por um tempo..

depois de umas analizes de solfware melhorou....

ah! posta sua config....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×